Canonical annonce le support des paquets Snaps dans Ubuntu 16.04 LTS

Attention, cet article date de 5 ans, les informations peuvent ne plus être à jour...

http://korben.info/ubuntu-snap-snappy-paquet.html

Ahh ! En voilà une bonne nouvelle ! Ubuntu se lance vers une « simplification » de ces logiciels au niveau de l’utilisateur.

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée.

Possibilité d'ajouter une balise de SPOILER via la syntaxe suivante :
[spoiler] Texte à cacher [/spoiler]